Skip to Content.
Sympa Menu

fr - Re: [sympa-fr] Aucun abonné dans les listes

Subject: Pour les administrateurs de serveurs de listes utilisant le logiciel Sympa

List archive

Chronological Thread  
  • From: Bea <address@concealed>
  • To: <address@concealed>
  • Subject: Re: [sympa-fr] Aucun abonné dans les listes
  • Date: Mon, 14 Jul 2008 19:32:34 +0200

Bonjour,

>J'ai bien trouvé le champ robot_subscriber, et il est effectivement vide.
>Mais je ne sais pas quoi y mettre..?

Il faut mettre le domaine sur lequel sont hébergées tes listes, par exemple,
si le robot est
accessible via l'adresse address@concealed, il faut que tu mettes
liste.monrobot.com pour
tous les inscrits aux listes de ce domaine-ci.
(ou bien tu crées une liste de test sur le même domaine et tu regardes ce qui
est ajouté dans ce
champ.)

Béa

>----- Original Message -----
>From: "Bea" <address@concealed>
>To: <address@concealed>
>Sent: Saturday, July 12, 2008 6:11 PM
>Subject: Re: [sympa-fr] Aucun abonné dans les listes
>
>
>> Bonjour,
>>
>>>Par contre, je n'ai pas de table nommée "subscribers", mais seulement une
>>>table "subscriber_table" qui ressemble à ce nom.
>>
>> Dans cette table, il y a un champ "robot_subscriber" qui doit contenir le
>> nom du robot de
>> listes. Je viens de passer d'une version 4.1.5 à la 5.4.3 et je ne voyais
>> pas non plus les
>> abonnés avant de compléter ce champ, mais je ne sais pas s'il était déjà
>> là dans la 5.1.
>>
>> Béa
>



Archive powered by MHonArc 2.6.19+.

Top of Page