Skip to Content.
Sympa Menu

fr - Re: PB module perl pour install sympa

Subject: Pour les administrateurs de serveurs de listes utilisant le logiciel Sympa

List archive

Chronological Thread  
  • From: Ollivier Robert <address@concealed>
  • To: address@concealed
  • Subject: Re: PB module perl pour install sympa
  • Date: Thu, 21 Aug 1997 15:05:05 +0200

According to Emanuelle de Gentili:
> On m'a indiquer des modules à installer en même temps que perl pour faire
> fonctionner sympa-005 et perl 5.004-01, entre autre DB_File 1.52, or il ne
> fonctionne pas, avez-vous déja eu ce problème:

DB_File est livré avec Perl 5.004 mais il faut que la bibliothèque libdb
existe et ait été compilée/installée avant de lancer le Configure de Perl.
--
Ollivier ROBERT -=- Eurocontrol EEC/TS -=- address@concealed
Usenet Canal Historique FreeBSD: there are no limits !



Archive powered by MHonArc 2.6.19+.

Top of Page